Android versiyanın yenilənməsi


Dəyərli istifadəçilər, EPUL.az-ın təqdim etdiyi xidmətlərdən yetərincə yararlanmaq üçün Android <4.4 və ondan aşağı olan versiyaların yenilənməsi zəruridir. PCI DSS standartlarına görə 2018-ci ildən TLS 1.0 versiyasının istifadəsi arzuolunmazdır. Bəzi prosesinq mərkəzləri TLS 1.0 protokolunu dəstəkləmədiyi üçün ödəniş 3ds təsdiqini tələb etdiyi təqdirdə  çətinlik yaranacaq.   Android versiyanı yeniləməklə, <4.4-dən aşağı Android versiyalı telefonlarda 3 ds səhifəsinə keçid zamanı heç bir problem yaranmayacaq.

Android versiyanı yeniləyərək, xidmətlərimizdən rahatlıqla istifadə edin.